<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.robertsharp.co.uk/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>This House Believes Political Correctness is Sane and Necessary &#8211; Robert Sharp</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Robert Sharp &raquo; Feed" href="http://www.robertsharp.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robert Sharp &raquo; Comments Feed" href="http://www.robertsharp.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robert Sharp &raquo; This House Believes Political Correctness is Sane and Necessary Comments Feed" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.robertsharp.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.robertsharp.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.robertsharp.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.robertsharp.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guardian Gagged' href='http://www.robertsharp.co.uk/2009/10/13/guardian-gagged/' />
<link rel='next' title='Southern Hemisphere' href='http://www.robertsharp.co.uk/2009/10/23/southern-hemisphere/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/" />
<link rel='shortlink' href='http://wp.me/pdWHy-yy' />
<link rel="alternate" type="application/json+oembed" href="http://www.robertsharp.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.robertsharp.co.uk%2F2009%2F10%2F17%2Fthis-house-believes-political-correctness-is-sane-and-necessary%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.robertsharp.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.robertsharp.co.uk%2F2009%2F10%2F17%2Fthis-house-believes-political-correctness-is-sane-and-necessary%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="This House Believes Political Correctness is Sane and Necessary" />
<meta property="og:url" content="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/" />
<meta property="og:description" content="So, I was invited to take part in a debate at the Cambridge Union on Thursday night.  We were debating the motion &#8220;This House Believes That Political Correctness is Sane and Necessary&#8221;,…" />
<meta property="article:published_time" content="2009-10-17T11:21:50+00:00" />
<meta property="article:modified_time" content="2016-02-14T00:19:34+00:00" />
<meta property="og:site_name" content="Robert Sharp" />
<meta property="og:image" content="http://img.youtube.com/vi/4nr3and3odU/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/4nr3and3odU/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@robertsharp59" />
<meta name="twitter:image" content="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2142 single-format-standard group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="http://www.robertsharp.co.uk/" rel="home">Robert Sharp</a></p>
											<p class="site-description">Everyone has a right to my opinions</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993"><a href="http://www.robertsharp.co.uk/about/">About</a></li>
<li id="menu-item-10603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10603"><a href="http://www.robertsharp.co.uk/join-my-mailing-list/">Mailing List</a></li>
<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994"><a href="http://www.robertsharp.co.uk/ficciones/">Ficciones</a></li>
<li id="menu-item-8995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8995"><a href="http://www.robertsharp.co.uk/sabrinapress/">Sabrina Press</a></li>
<li id="menu-item-8996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8996"><a href="http://www.robertsharp.co.uk/paragraph-level-ids/">WordPress Plugin</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="http://www.robertsharp.co.uk/" rel="home">
						<img src="http://www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg" srcset="https://i0.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg?w=1200 1200w, https://i0.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg?resize=300%2C70 300w, https://i0.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg?resize=768%2C179 768w, https://i0.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg?resize=1024%2C239 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="Robert Sharp">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-2142" class="post-2142 post type-post status-publish format-standard hentry category-diary tag-debate tag-diary tag-political-correctness">
	<header class="entry-header">
		<h1 class="entry-title">This House Believes Political Correctness is Sane and Necessary</h1>	</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>So, I was invited to take part in a debate at the Cambridge Union on Thursday night.  We were debating the motion &#8220;This House Believes That Political Correctness is Sane and Necessary&#8221;, and naturally, I was proposing the motion. </p>
			</div><!-- .entry-summary -->
		
	
	<div class="entry-content">
		<p>So, I was invited to take part in a <a href="http://www.cus.org/termcard/event/910/">debate</a> at the <a href="http://www.cus.org/">Cambridge Union</a> on Thursday night. We were debating the motion &#8220;This House Believes That Political Correctness is Sane and Necessary&#8221;, and <a href="http://www.robertsharp.co.uk/2006/01/05/in-defence-of-political-correctness/">naturally</a>, I was proposing the motion.</p>
<p>On my side of the floor was <em>New Statesman</em> political editor <a href="http://www.newstatesman.com/blogs/mehdi-hasan/2009/10/cambridge-union-correctness">Medhi Hasan</a> and <em>Times</em> Columnist David Aaronovich. Facing us were UKIP candidate Will Burrows, <a href="http://www.annwiddecombe.com/">Ann Widdecombe MP</a>, and <a href="http://bigbrotherwatch.typepad.com/home/alex-deane.html" class="broken_link" rel="nofollow">Alex Deane</a>.</p>
<p>Since Political Correctness deals with how people express themselves, why they say and write, I thought it was important to have a go at reconciling it with Free Speech. What sort of political correctness could a campaigner with <a href="http://www.englishpen.org">English PEN</a> endorse?</p>
<p>Below is an approximation of my speech. I did ad lib some hilarious, off the cuff remarks during the delivery, but these were not part of my notes. So please rest assured that although the following might seem earnest and dry, when I gave the speech all the students were rolling in the aisles&#8230;<sup>1</sup></p>
<p>Since the debate us now over, I will let this stand alone, but I&#8217;ll add another post later with more thoughts on the evening, and log some points (positive and negative) from the floor.</p>
<hr />
<p><span style="font-size: 10px;">1. This may not be true.</span></p>
<p><span id="more-2142"></span></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/4nr3and3odU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<h3>Introduction</h3>
<p>Thankyou, Mr President, for inviting me here today.</p>
<p>As we have heard, political correctness seems to mean a lot of different things. The phrase ‘political correctness’ is now an insult, it is perjorative, and so its very useful for people to label things ‘political correctness’ or ‘political correctness gone mad’ when in fact they are just complaining that someone is stopping them from doing something, or that things have changed since the old days.</p>
<p>And political correctness is not about sticking with the old ways, the old words.</p>
<h3>Not PC (Part 1)</h3>
<p>An example of the problem is equating political correctness, with health and safety legislation. “You can’t take scouts mountain biking anymore, its political correctness gone mad.”</p>
<p>No. These are laws that have been put in place to protect people. Protect them from harm. And to protect other people from litigation. They might be inconvenient and ill-conceived. But they’re not ‘political correctness’.</p>
<h3>Not PC (Part 2)</h3>
<p>Worse, is this tendency to equate human rights with political correctness. “Terrorists don’t respect our human rights, why should we respect theirs? Political correctness gone mad!”</p>
<p>No. Human rights set a benchmark. They outline the very least we should do for someone, as a fellow human being, over whom we have power. And because it is always the hated in society – terrorists, prisoners, or sometimes ethnic minorities – they are <em>meant</em> to be inconvenient. They are <em>meant</em> to frustrate our gut instinct, the popular will. And when they do that, its not political correctness.</p>
<p>So both of these get called political correctness, by their detractors, but actually, they’re part of a different debate.</p>
<h3>Incitement</h3>
<p>More fruitful, really fascinating, and what political correctness is really about, is how it relates to expression: what people write and say. This is where I come in, because I work for a free speech organisation.</p>
<p>It seems sensible to restrict incitement to violence, egging people on. If you call for someone to be beheaded, or thrown out of the country, you’re endangering people. We have seen in Africa what damage a radio can do.</p>
<p>There’s no inconsistency in me, standing up here as a free speech campaigner, and saying that incitement should be stopped. And I do. There should be laws against it, and the police and the courts should stop it. That’s protecting people from physical harm.</p>
<h3>Hate speech</h3>
<p>Hate speech, which is a distinct concept, doesn’t have the clear and present danger aspect of incitement, and it shouldn’t be banned by law. Hate speech is very painful to hear, but involving the law only drives it underground, makes it worse.</p>
<p>Instead, we need to combat free speech with more free speech. And this is my favourite form of political correctness, the one I am arguing is necessary, and sane.</p>
<p>Its funny that whenever anyone gets caught in a political correctness debate, they demand their right to free speech. But they complain when other peopleuse their free speech to complain.</p>
<p>Political correctness is not about saying “you can’t say that!” although it might seem that way if you are lazy with words.</p>
<p>Instead, it is about saying “I’ve been offended – do you mean to do that?”</p>
<p>When we ask someone to be politically correct, we’re asking, I think, three things.</p>
<h3>Context</h3>
<p>The first is to ask them to acknowledge the context of what they say.</p>
<p>The word – well, I’ll say once – the word ‘Nigger’ is offensive because of its context. Its history.</p>
<p>Football commentator and manager Ron Atkinson should have known this history <a href="http://www.thesun.co.uk/sol/homepage/news/article87261.ece" class="broken_link" rel="nofollow">when he used it on Marcel Desailly</a>.</p>
<p>The same with Paki. <a href="http://entertainment.timesonline.co.uk/tol/arts_and_entertainment/tv_and_radio/article6861678.ece">Anton Du Beke should have known the context of what he was saying</a>. In fact, he did, and apologised immediately. It was Bruce Forsyth who didn’t know the history, the context, tried to brush it off as ‘political correctness’, <a href="http://news.bbc.co.uk/1/hi/8297488.stm">people should get a sense of humour</a>.</p>
<p>That’s the modern equivalent of ‘Let them eat cake’. Its an entire failure to understand what your talking about.</p>
<p>Carole Thatcher, after being <a href="http://www.telegraph.co.uk/culture/tvandradio/4515444/Carol-Thatcher-golliwog-row-BBC-faces-growing-backlash-over-refusal-to-reinstate-her.html">caught out calling someone a Gollywog</a>, which has a huge history of being a racial slur, refused to apologise for what she said. A complete lack of history.</p>
<p>Should these people be on TV. Should we buy their newspapers? Should we vote for them?</p>
<p>I wish Presidential candidate John McCain understood the history of the word “cunt” before he <a href="http://www.huffingtonpost.com/2008/04/07/report-mccains-profane-ti_n_95429.html">shouted it at his wife.</a> We’re largely ignorant of that history ourselves, which is why comedians feel its appropriate to use the C-word, when they never use the N-Word.</p>
<h3>Shoddy Arguments</h3>
<p>The second thing we ask when we ask someone to be politically correct, is that they don’t present shoddy arguments.</p>
<p>Gay rights, climate change, immigration, Islam. These are all complex issues. There is much subtlety required to say anything sensible.</p>
<p>So when a taloid journalist or politician makes some bigoted remark like ‘immigrants are ruining the country’ we are right to be outraged. Because they are ignoring the subtlety, the complexity, of these political debates.</p>
<p>You can have a debate on immigration in this country. They do it all the time in think tanks, in Whitehall. What you can’t do is say something crass and expect the rest of us to accept you as a genuine political player.</p>
<h3>Names</h3>
<p>The third thing that political correctness asks, is that you respect the name someone chooses for themselves.</p>
<p>We all know how bullies operate. They call you names. The act of naming is extremely powerful. This is the first tool that we have at our disposal for combating racism, homophobia, bigotry. The history of political correctness is about people choosing names for themselves. African-American. Gay. Queer. Mumbai, Istanbul. Refuse collectors. These are examples of empowerment, a statement that who you are is something to be proud of, not ashamed of.</p>
<p>And of course, those who want you to be ashamed, still use the old name. Don’t let them.</p>
<h3>Orwellianism</h3>
<p>Now because of this renaming, political correctness gets called ‘Orwellian’</p>
<p>“Look, they’ve renamed something, it must be Orwellian.” No. That’s really lazy thinking.</p>
<p>Two reasons. First is that Orwellian newspeak is an act of the powerful, the establishment. That’s the opposite of political correctness, which is the weak and the bullied reclaiming language, reclaiming their name, from what the powerful have given to them.</p>
<p>Second, Orwellian language, if you read <em>1984</em>, if you read ‘<a href="http://www.george-orwell.org/Politics_and_the_English_Language/0.html">Politics and the English Language</a>’, is designed to make you <em>forget</em> concepts, <em>forget</em> history. And that’s not how political correctness works at all.</p>
<p>PC is the opposite. It <em>reminds</em> us of history. It doesn’t let us forget, even hundreds of years later. Remember Blair’s apology for the slave trade.</p>
<p>So when someone complains about, say, Black History Month (they say “ooh, we don’t have a white history month”) and they sneer and say its political correctness. What they are trying to do is make us forget history. The history of the minorities.</p>
<h3>Conclusion</h3>
<p>So:</p>
<p>Respect for context, and history, and subtlety.</p>
<p>Respect for names.</p>
<p>Political Correctness is about <strong>good manners</strong>! They’re not manners for opening the door, or at the dinner table, but they are manners for political debate. So what if you pause, and <a href="http://www.independent.co.uk/voices/commentators/howard-jacobson/howard-jacobson-the-minute-theres-mention-of-a-think-tank-i-fear-attack-upon-the-quiet-in-which-i-6112477.html">choose one word over another</a>. That’s diplomacy!</p>
<p>If you refine your speech, if you acknowledge the point of view of the other person, then what you do say will be so much more persuasive, especially amongst those who might disagree with you.</p>
<p>You don’t <em>have</em> to have good manners. Poor Jeremy Clarkson, marginalised on the pages of <em>The Sun</em>. He’s politically incorrect, but he has never persuaded anyone of anything &#8211; they already agree with him.</p>
<p>So, if we want to be effective. If we want to actually make a difference. Then it’s context, subtlety, and a respect for other people &#8211; political correctness &#8211; that will see us through.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2142" class="share-twitter sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2142" class="share-facebook sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2142" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2142" class="share-pinterest sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2142" class="share-linkedin sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://1.gravatar.com/avatar/14c315836253d5060b0e7d24d9e4c0bd?s=49&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/14c315836253d5060b0e7d24d9e4c0bd?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="http://www.robertsharp.co.uk/author/robert/">Robert</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://www.robertsharp.co.uk/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/" rel="bookmark"><time class="entry-date published" datetime="2009-10-17T11:21:50+00:00">October 17, 2009</time><time class="updated" datetime="2016-02-14T00:19:34+00:00">February 14, 2016</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://www.robertsharp.co.uk/category/diary/" rel="category tag">Diary</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.robertsharp.co.uk/tag/debate/" rel="tag">Debate</a>, <a href="http://www.robertsharp.co.uk/tag/diary/" rel="tag">Diary</a>, <a href="http://www.robertsharp.co.uk/tag/political-correctness/" rel="tag">Political Correctness</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 thoughts on &ldquo;This House Believes Political Correctness is Sane and Necessary&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-205742" class="pingback even thread-even depth-1">
			<div class="comment-body">
				Pingback: <a href='http://www.robertsharp.co.uk/2012/04/10/gunter-grass-bbc/' rel='external nofollow' class='url'>Günter Grass and BBC World Have Your Say | Robert Sharp</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-309819" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Pingback: <a href='http://www.robertsharp.co.uk/2017/08/17/nasty-business-about-statues/' rel='external nofollow' class='url'>On This Nasty Business About Statues of Racists &#8211; Robert Sharp</a> 			</div>
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
			<p class="no-comments">Comments are closed.</p>
	
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.robertsharp.co.uk/2009/10/13/guardian-gagged/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Guardian Gagged</span></a></div><div class="nav-next"><a href="http://www.robertsharp.co.uk/2009/10/23/southern-hemisphere/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Southern Hemisphere</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="meta-4" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://www.robertsharp.co.uk/wp-login.php">Log in</a></li>
			<li><a href="http://www.robertsharp.co.uk/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.robertsharp.co.uk/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section><section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4220315-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- mailchimp pop up mailing list -->
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"55c05a533057758e14a7d378b","lid":"3141fcf786"}) })</script></div>
		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-5" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.robertsharp.co.uk/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>		<section id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Recent</h2>		<ul>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/08/21/vlookup-changed-my-life/">VLOOKUP Changed My Life</a>
							<span class="post-date">August 21, 2017</span>
						</li>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/08/18/condemning-homophobic-publishing-laws-russia/">Quoted in the Guardian, condemning homophobic publishing laws in Russia</a>
							<span class="post-date">August 18, 2017</span>
						</li>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/08/17/nasty-business-about-statues/">On This Nasty Business About Statues of Racists</a>
							<span class="post-date">August 17, 2017</span>
						</li>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/08/16/us-edition-of-the-mammoth-book-of-the-mummy/">US edition of &#8216;The Mammoth Book of the Mummy&#8217;</a>
							<span class="post-date">August 16, 2017</span>
						</li>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/08/09/a-table-that-shows-the-uk-region-for-all-postcode-districts/">A Table That Shows The UK Region For All Postcode Districts</a>
							<span class="post-date">August 9, 2017</span>
						</li>
				</ul>
		</section>		<section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Category</h2>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.robertsharp.co.uk/category/diary/" title="Things that happen to me, or things I do">Diary</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.robertsharp.co.uk/category/elsewhere/" title="Articles that were published somewhere else first.">Elsewhere</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.robertsharp.co.uk/category/ficciones/" title="Things I make up.">Ficciones</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.robertsharp.co.uk/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</section><section id="archives-5" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.robertsharp.co.uk/2017/08/'> August 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/07/'> July 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/06/'> June 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/05/'> May 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/04/'> April 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/03/'> March 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/02/'> February 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/01/'> January 2017 </option>
	<option value='http://www.robertsharp.co.uk/2016/12/'> December 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/11/'> November 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/10/'> October 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/09/'> September 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/08/'> August 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/07/'> July 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/06/'> June 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/05/'> May 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/04/'> April 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/03/'> March 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/02/'> February 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/01/'> January 2016 </option>
	<option value='http://www.robertsharp.co.uk/2015/12/'> December 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/11/'> November 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/10/'> October 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/09/'> September 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/08/'> August 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/07/'> July 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/06/'> June 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/05/'> May 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/04/'> April 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/03/'> March 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/02/'> February 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/01/'> January 2015 </option>
	<option value='http://www.robertsharp.co.uk/2014/12/'> December 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/11/'> November 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/10/'> October 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/09/'> September 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/08/'> August 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/07/'> July 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/06/'> June 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/05/'> May 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/04/'> April 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/03/'> March 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/02/'> February 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/01/'> January 2014 </option>
	<option value='http://www.robertsharp.co.uk/2013/12/'> December 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/11/'> November 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/10/'> October 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/09/'> September 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/08/'> August 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/07/'> July 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/06/'> June 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/05/'> May 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/04/'> April 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/03/'> March 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/02/'> February 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/01/'> January 2013 </option>
	<option value='http://www.robertsharp.co.uk/2012/12/'> December 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/11/'> November 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/10/'> October 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/09/'> September 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/08/'> August 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/07/'> July 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/06/'> June 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/05/'> May 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/04/'> April 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/03/'> March 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/02/'> February 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/01/'> January 2012 </option>
	<option value='http://www.robertsharp.co.uk/2011/12/'> December 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/11/'> November 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/10/'> October 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/08/'> August 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/07/'> July 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/06/'> June 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/05/'> May 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/04/'> April 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/03/'> March 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/02/'> February 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/01/'> January 2011 </option>
	<option value='http://www.robertsharp.co.uk/2010/12/'> December 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/11/'> November 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/10/'> October 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/09/'> September 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/08/'> August 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/07/'> July 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/06/'> June 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/05/'> May 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/04/'> April 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/03/'> March 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/02/'> February 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/01/'> January 2010 </option>
	<option value='http://www.robertsharp.co.uk/2009/12/'> December 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/11/'> November 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/10/'> October 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/09/'> September 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/08/'> August 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/07/'> July 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/06/'> June 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/05/'> May 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/04/'> April 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/03/'> March 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/02/'> February 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/01/'> January 2009 </option>
	<option value='http://www.robertsharp.co.uk/2008/12/'> December 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/11/'> November 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/10/'> October 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/09/'> September 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/08/'> August 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/07/'> July 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/06/'> June 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/05/'> May 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/04/'> April 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/03/'> March 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/02/'> February 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/01/'> January 2008 </option>
	<option value='http://www.robertsharp.co.uk/2007/12/'> December 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/11/'> November 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/10/'> October 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/09/'> September 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/08/'> August 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/07/'> July 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/06/'> June 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/05/'> May 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/04/'> April 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/03/'> March 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/02/'> February 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/01/'> January 2007 </option>
	<option value='http://www.robertsharp.co.uk/2006/12/'> December 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/11/'> November 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/10/'> October 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/09/'> September 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/08/'> August 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/07/'> July 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/06/'> June 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/05/'> May 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/04/'> April 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/03/'> March 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/02/'> February 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/01/'> January 2006 </option>
	<option value='http://www.robertsharp.co.uk/2005/12/'> December 2005 </option>
	<option value='http://www.robertsharp.co.uk/2005/11/'> November 2005 </option>
	<option value='http://www.robertsharp.co.uk/2005/10/'> October 2005 </option>
	<option value='http://www.robertsharp.co.uk/2005/09/'> September 2005 </option>
	<option value='http://www.robertsharp.co.uk/2005/07/'> July 2005 </option>
	<option value='http://www.robertsharp.co.uk/2004/12/'> December 2004 </option>
	<option value='http://www.robertsharp.co.uk/2004/06/'> June 2004 </option>
	<option value='http://www.robertsharp.co.uk/2004/01/'> January 2004 </option>
	<option value='http://www.robertsharp.co.uk/2003/11/'> November 2003 </option>
	<option value='http://www.robertsharp.co.uk/2003/04/'> April 2003 </option>
	<option value='http://www.robertsharp.co.uk/2003/03/'> March 2003 </option>
	<option value='http://www.robertsharp.co.uk/2003/02/'> February 2003 </option>
	<option value='http://www.robertsharp.co.uk/2002/10/'> October 2002 </option>
	<option value='http://www.robertsharp.co.uk/2002/06/'> June 2002 </option>

		</select>
		</section><section id="tag_cloud-4" class="widget widget_tag_cloud"><h2 class="widget-title">Tag Cloud</h2><div class="tagcloud"><a href="http://www.robertsharp.co.uk/tag/africa/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 1em;">Africa</a>
<a href="http://www.robertsharp.co.uk/tag/art/" class="tag-cloud-link tag-link-79 tag-link-position-2" style="font-size: 1em;">art</a>
<a href="http://www.robertsharp.co.uk/tag/art-and-cultures/" class="tag-cloud-link tag-link-80 tag-link-position-3" style="font-size: 1em;">Art and Cultures</a>
<a href="http://www.robertsharp.co.uk/tag/asia/" class="tag-cloud-link tag-link-89 tag-link-position-4" style="font-size: 1em;">Asia</a>
<a href="http://www.robertsharp.co.uk/tag/books/" class="tag-cloud-link tag-link-142 tag-link-position-5" style="font-size: 1em;">Books</a>
<a href="http://www.robertsharp.co.uk/tag/culture/" class="tag-cloud-link tag-link-260 tag-link-position-6" style="font-size: 1em;">culture</a>
<a href="http://www.robertsharp.co.uk/tag/debate/" class="tag-cloud-link tag-link-286 tag-link-position-7" style="font-size: 1em;">Debate</a>
<a href="http://www.robertsharp.co.uk/tag/diary/" class="tag-cloud-link tag-link-1564 tag-link-position-8" style="font-size: 1em;">Diary</a>
<a href="http://www.robertsharp.co.uk/tag/edinburgh/" class="tag-cloud-link tag-link-341 tag-link-position-9" style="font-size: 1em;">Edinburgh</a>
<a href="http://www.robertsharp.co.uk/tag/english-pen/" class="tag-cloud-link tag-link-360 tag-link-position-10" style="font-size: 1em;">English PEN</a>
<a href="http://www.robertsharp.co.uk/tag/europe/" class="tag-cloud-link tag-link-376 tag-link-position-11" style="font-size: 1em;">Europe</a>
<a href="http://www.robertsharp.co.uk/tag/film/" class="tag-cloud-link tag-link-406 tag-link-position-12" style="font-size: 1em;">Film</a>
<a href="http://www.robertsharp.co.uk/tag/freedom-of-expression/" class="tag-cloud-link tag-link-431 tag-link-position-13" style="font-size: 1em;">freedom of expression</a>
<a href="http://www.robertsharp.co.uk/tag/free-expression/" class="tag-cloud-link tag-link-425 tag-link-position-14" style="font-size: 1em;">free expression</a>
<a href="http://www.robertsharp.co.uk/tag/free-speech/" class="tag-cloud-link tag-link-427 tag-link-position-15" style="font-size: 1em;">free speech</a>
<a href="http://www.robertsharp.co.uk/tag/history/" class="tag-cloud-link tag-link-516 tag-link-position-16" style="font-size: 1em;">History</a>
<a href="http://www.robertsharp.co.uk/tag/human-rights/" class="tag-cloud-link tag-link-542 tag-link-position-17" style="font-size: 1em;">Human Rights</a>
<a href="http://www.robertsharp.co.uk/tag/internet-philosophy/" class="tag-cloud-link tag-link-575 tag-link-position-18" style="font-size: 1em;">Internet Philosophy</a>
<a href="http://www.robertsharp.co.uk/tag/internet/" class="tag-cloud-link tag-link-574 tag-link-position-19" style="font-size: 1em;">Internet Philosophy</a>
<a href="http://www.robertsharp.co.uk/tag/iraq/" class="tag-cloud-link tag-link-588 tag-link-position-20" style="font-size: 1em;">Iraq</a>
<a href="http://www.robertsharp.co.uk/tag/israel-and-palestine/" class="tag-cloud-link tag-link-593 tag-link-position-21" style="font-size: 1em;">Israel and Palestine</a>
<a href="http://www.robertsharp.co.uk/tag/law-and-order/" class="tag-cloud-link tag-link-673 tag-link-position-22" style="font-size: 1em;">Law and Order</a>
<a href="http://www.robertsharp.co.uk/tag/liberal-conspiracy/" class="tag-cloud-link tag-link-696 tag-link-position-23" style="font-size: 1em;">Liberal Conspiracy</a>
<a href="http://www.robertsharp.co.uk/tag/literature/" class="tag-cloud-link tag-link-703 tag-link-position-24" style="font-size: 1em;">Literature</a>
<a href="http://www.robertsharp.co.uk/tag/london/" class="tag-cloud-link tag-link-708 tag-link-position-25" style="font-size: 1em;">London</a>
<a href="http://www.robertsharp.co.uk/tag/media/" class="tag-cloud-link tag-link-762 tag-link-position-26" style="font-size: 1em;">Media</a>
<a href="http://www.robertsharp.co.uk/tag/middle-east/" class="tag-cloud-link tag-link-779 tag-link-position-27" style="font-size: 1em;">Middle East</a>
<a href="http://www.robertsharp.co.uk/tag/monarchy/" class="tag-cloud-link tag-link-791 tag-link-position-28" style="font-size: 1em;">Monarchy</a>
<a href="http://www.robertsharp.co.uk/tag/multiculturalism/" class="tag-cloud-link tag-link-803 tag-link-position-29" style="font-size: 1em;">Multiculturalism</a>
<a href="http://www.robertsharp.co.uk/tag/music/" class="tag-cloud-link tag-link-805 tag-link-position-30" style="font-size: 1em;">Music</a>
<a href="http://www.robertsharp.co.uk/tag/photo-blog/" class="tag-cloud-link tag-link-923 tag-link-position-31" style="font-size: 1em;">Photo-Blog</a>
<a href="http://www.robertsharp.co.uk/tag/photography/" class="tag-cloud-link tag-link-924 tag-link-position-32" style="font-size: 1em;">photography</a>
<a href="http://www.robertsharp.co.uk/tag/political-correctness/" class="tag-cloud-link tag-link-935 tag-link-position-33" style="font-size: 1em;">Political Correctness</a>
<a href="http://www.robertsharp.co.uk/tag/politics/" class="tag-cloud-link tag-link-938 tag-link-position-34" style="font-size: 1em;">Politics</a>
<a href="http://www.robertsharp.co.uk/tag/religion/" class="tag-cloud-link tag-link-1007 tag-link-position-35" style="font-size: 1em;">Religion</a>
<a href="http://www.robertsharp.co.uk/tag/science/" class="tag-cloud-link tag-link-1061 tag-link-position-36" style="font-size: 1em;">Science</a>
<a href="http://www.robertsharp.co.uk/tag/social-media/" class="tag-cloud-link tag-link-1101 tag-link-position-37" style="font-size: 1em;">social media</a>
<a href="http://www.robertsharp.co.uk/tag/sport/" class="tag-cloud-link tag-link-1118 tag-link-position-38" style="font-size: 1em;">Sport</a>
<a href="http://www.robertsharp.co.uk/tag/technology/" class="tag-cloud-link tag-link-1162 tag-link-position-39" style="font-size: 1em;">Technology</a>
<a href="http://www.robertsharp.co.uk/tag/terrorism/" class="tag-cloud-link tag-link-1165 tag-link-position-40" style="font-size: 1em;">Terrorism</a>
<a href="http://www.robertsharp.co.uk/tag/theatre/" class="tag-cloud-link tag-link-1181 tag-link-position-41" style="font-size: 1em;">Theatre</a>
<a href="http://www.robertsharp.co.uk/tag/twitter/" class="tag-cloud-link tag-link-1224 tag-link-position-42" style="font-size: 1em;">Twitter</a>
<a href="http://www.robertsharp.co.uk/tag/uk/" class="tag-cloud-link tag-link-1228 tag-link-position-43" style="font-size: 1em;">UK</a>
<a href="http://www.robertsharp.co.uk/tag/usa/" class="tag-cloud-link tag-link-1238 tag-link-position-44" style="font-size: 1em;">USA</a>
<a href="http://www.robertsharp.co.uk/tag/visual/" class="tag-cloud-link tag-link-1253 tag-link-position-45" style="font-size: 1em;">Visual</a></div>
</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://www.robertsharp.co.uk/wp-login.php">Log in</a></li>
			<li><a href="http://www.robertsharp.co.uk/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.robertsharp.co.uk/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-menu-1-container"><ul id="menu-menu-2" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993"><a href="http://www.robertsharp.co.uk/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10603"><a href="http://www.robertsharp.co.uk/join-my-mailing-list/">Mailing List</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994"><a href="http://www.robertsharp.co.uk/ficciones/">Ficciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8995"><a href="http://www.robertsharp.co.uk/sabrinapress/">Sabrina Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8996"><a href="http://www.robertsharp.co.uk/paragraph-level-ids/">WordPress Plugin</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://www.robertsharp.co.uk/" rel="home">Robert Sharp</a></span>
				<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	<div class="grofile-hash-map-14c315836253d5060b0e7d24d9e4c0bd">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.robertsharp.co.uk\/2009\/10\/17\/this-house-believes-political-correctness-is-sane-and-necessary\/":2142};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2009/10/17/this-house-believes-political-correctness-is-sane-and-necessary/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'3323916',post:'2142',tz:'0',srv:'www.robertsharp.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '3323916', '2142' ]);
</script>
</body>
</html>
