<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.robertsharp.co.uk/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Blind Trials For Politicians and Journalists? &#8211; Robert Sharp</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Robert Sharp &raquo; Feed" href="http://www.robertsharp.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robert Sharp &raquo; Comments Feed" href="http://www.robertsharp.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Robert Sharp &raquo; Blind Trials For Politicians and Journalists? Comments Feed" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.robertsharp.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/css/ie.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/css/ie8.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/css/ie7.css?ver=20160412' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.robertsharp.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.robertsharp.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.robertsharp.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Battle For Number 10: A Few Angry Thoughts' href='http://www.robertsharp.co.uk/2017/05/29/battle-angry-thoughts/' />
<link rel='next' title='Framing' href='http://www.robertsharp.co.uk/2017/06/05/framing/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/" />
<link rel='shortlink' href='http://wp.me/pdWHy-30K' />
<link rel="alternate" type="application/json+oembed" href="http://www.robertsharp.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.robertsharp.co.uk%2F2017%2F06%2F02%2Fblind-trials%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.robertsharp.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.robertsharp.co.uk%2F2017%2F06%2F02%2Fblind-trials%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Blind Trials For Politicians and Journalists?" />
<meta property="og:url" content="http://www.robertsharp.co.uk/2017/06/02/blind-trials/" />
<meta property="og:description" content="Keeping politicians in the dark may be enlightening for the rest of us. Presenting quotes shorn of attribution is a far superior method for catching out a politician." />
<meta property="article:published_time" content="2017-06-02T13:00:43+00:00" />
<meta property="article:modified_time" content="2017-06-02T13:04:38+00:00" />
<meta property="og:site_name" content="Robert Sharp" />
<meta property="og:image" content="https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@robertsharp59" />
<meta name="twitter:image" content="https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@robertsharp59" />
<link rel="icon" href="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/08/cropped-rob_icon.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-11578 single-format-standard group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="http://www.robertsharp.co.uk/" rel="home">Robert Sharp</a></p>
											<p class="site-description">Everyone has a right to my opinions</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993"><a href="http://www.robertsharp.co.uk/about/">About</a></li>
<li id="menu-item-10603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10603"><a href="http://www.robertsharp.co.uk/join-my-mailing-list/">Mailing List</a></li>
<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994"><a href="http://www.robertsharp.co.uk/ficciones/">Ficciones</a></li>
<li id="menu-item-8995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8995"><a href="http://www.robertsharp.co.uk/sabrinapress/">Sabrina Press</a></li>
<li id="menu-item-8996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8996"><a href="http://www.robertsharp.co.uk/paragraph-level-ids/">WordPress Plugin</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="http://www.robertsharp.co.uk/" rel="home">
						<img src="http://www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg" srcset="https://i0.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg?w=1200 1200w, https://i0.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg?resize=300%2C70 300w, https://i0.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg?resize=768%2C179 768w, https://i0.wp.com/www.robertsharp.co.uk/wp-content/uploads/2015/12/trafalgar-square-banner1.jpg?resize=1024%2C239 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="Robert Sharp">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-11578" class="post-11578 post type-post status-publish format-standard has-post-thumbnail hentry category-diary tag-channel-4 tag-conservatives tag-general-election tag-journalism tag-krishnan-guru-murthy tag-media tag-michael-fallon tag-politics">
	<header class="entry-header">
		<h1 class="entry-title">Blind Trials For Politicians and Journalists?</h1>	</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>Keeping politicians in the dark may be enlightening for the rest of us. Presenting quotes shorn of attribution is a far superior method for catching out a politician.</p>
			</div><!-- .entry-summary -->
		
	
	<div class="post-thumbnail">
		<img width="1200" height="800" src="https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?fit=1200%2C800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?w=2048 2048w, https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?resize=300%2C200 300w, https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?resize=768%2C512 768w, https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?resize=1200%2C800 1200w, https://i1.wp.com/www.robertsharp.co.uk/wp-content/uploads/2017/05/img_0127.jpg?w=1680 1680w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>Tee hee: Defence Secretary Michael Fallon was <a href="http://www.mirror.co.uk/news/politics/tory-michael-fallon-slates-jeremy-10508519">caught out</a> by Krishnan Guru-Murthy last week. The politician assumed that the journalist had read out a Jeremy Corbyn quote, and so dutifully proceeded to attack the words spoken. But Guru-Murthy then revealed that the quote was actually something that Boris Johnson, a Conservative colleague of Mr Fallon, had written in 2005.</p>
<p>There has been much anger expressed by the Corbyn-supporting left this week, after the Labour leader made a gaffe in a BBC Radio 4 Women&#8217;s Hour interview. He could not remember the financial figures attached to a childcare policy. Many people (including myself) felt that Mr Corbyn was treated unfairly in subsequent media pile-on: its not as if he and his policy team have <i>failed</i> to publish any figures (which would be genuinely shocking) or that the figures they published did not add up. Rather, he simply did not remember the precise figure that the party had published. This kind of &#8216;gotcha&#8217; journalism says nothing of interest about the man, the party or the policy. There, but for the grace of God, walk you and I.<span id="more-11578"></span></p>
<p>If journalists do want to manufacture a gaffe, a headline and an embarrassing news cycle for their interviewee, then I think that the Guru-Murthy approach is far superior. Presenting quotes shorn of attribution is a far superior method for catching out a poltician. It forces them to engage with the idea itself; and it exposes the cynical hypocrisy that passes for much political discourse these days.</p>
<p>In fact, I would go so far as to suggest that <b>such a practice becomes the journalistic norm</b>: when putting a quote to a political interviewee, the journalist should <i>never</i>, (initially) attribute the author/speaker. This would force the interviewee to engage with the substance, and wean them off unhelpful <i>ad hominem</i>.</p>
<p>Of course, some words take their meaning from their context, and the author of the words often does matter to the context. (For a literary argument of this point, I refer the reader to &#8216;<a href="http://hispanlit.qwriting.qc.cuny.edu/files/2011/06/Borges-Pierre-Menard.pdf">Pierre Menard, Author of the Quixote</a>&#8216; by Jorge Luis Borges). But I do not think this applies to political policies, which should be argued for on their merits and not derailed by questioning the motives of the person who proposes them.</p>
<p>Many years ago I suggested that CGI graphics should be deployed to advance political ideas, because one can present an idea without it being tainted or discredited by reference to the speaker. Here&#8217;s the short video I created to make the point:</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/R79jUgjFT9Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Keeping politicians in the dark may be enlightening for the rest of us.</p>
<h2>Blind trials for news editors?</h2>
<p>If ignorance of some details can actually be helpful to the discourse, then perhaps extending the lack of information to the journalists themselves would be helpful too: especially when we suspect those journalists of bias. Earlier this year I <a href="https://twitter.com/robertsharp59/statuses/826441542818754560">posted</a> the following thought-experiment to Twitter.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">I often daydream that we could do the equivalent of a blind trial with news editors&#8230;</p>
<p>&mdash; robertsharp59 (@robertsharp59) <a href="https://twitter.com/robertsharp59/status/826441542818754560">January 31, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote><p>I often daydream that we could do the equivalent of a blind trial with news editors&#8230; <a href="https://twitter.com/robertsharp59/status/826441542818754560">#</a> e.g. have them write and lay out the story before they know terrorists ethnicity &#8230; <a href="https://twitter.com/robertsharp59/shttps://twitter.com/robertsharp59/status/826441647009497089tatus/826441647009497089" class="broken_link" rel="nofollow">#</a> In my day dreams its justification for some kind of hoax or fake news, Terrorist initially reported as Muslim&#8230; <a href="https://twitter.com/robertsharp59/status/826442580665761794">#</a> then source back tracks and says &#8220;actually it was this white man&#8221;. See how papers / media handle it&#8230; <a href="https://twitter.com/robertsharp59/status/826442816482111489">#</a> Of course, outside of my day dreams that would be grossly irresponsible and hideous stunt to pull. <a href="https://twitter.com/robertsharp59/status/826442926007918593">#</a></p></blockquote>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Related idea: a fake news bot that takes a Daily Mail op-ed, flips gender or ethnicity, repackages as a Guardian op-ed.</p>
<p>&mdash; robertsharp59 (@robertsharp59) <a href="https://twitter.com/robertsharp59/status/826443738381692928">January 31, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11578" class="share-twitter sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11578" class="share-facebook sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11578" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-11578" class="share-pinterest sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11578" class="share-linkedin sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://1.gravatar.com/avatar/14c315836253d5060b0e7d24d9e4c0bd?s=49&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/14c315836253d5060b0e7d24d9e4c0bd?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="http://www.robertsharp.co.uk/author/robert/">Robert</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/" rel="bookmark"><time class="entry-date published" datetime="2017-06-02T13:00:43+00:00">June 2, 2017</time><time class="updated" datetime="2017-06-02T13:04:38+00:00">June 2, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://www.robertsharp.co.uk/category/diary/" rel="category tag">Diary</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.robertsharp.co.uk/tag/channel-4/" rel="tag">Channel 4</a>, <a href="http://www.robertsharp.co.uk/tag/conservatives/" rel="tag">Conservatives</a>, <a href="http://www.robertsharp.co.uk/tag/general-election/" rel="tag">general election</a>, <a href="http://www.robertsharp.co.uk/tag/journalism/" rel="tag">Journalism</a>, <a href="http://www.robertsharp.co.uk/tag/krishnan-guru-murthy/" rel="tag">Krishnan Guru-Murthy</a>, <a href="http://www.robertsharp.co.uk/tag/media/" rel="tag">Media</a>, <a href="http://www.robertsharp.co.uk/tag/michael-fallon/" rel="tag">Michael Fallon</a>, <a href="http://www.robertsharp.co.uk/tag/politics/" rel="tag">Politics</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/02/blind-trials/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://www.robertsharp.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0bfa20a9da" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.robertsharp.co.uk/2017/05/29/battle-angry-thoughts/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">The Battle For Number 10: A Few Angry Thoughts</span></a></div><div class="nav-next"><a href="http://www.robertsharp.co.uk/2017/06/05/framing/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Framing</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="meta-4" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://www.robertsharp.co.uk/wp-login.php">Log in</a></li>
			<li><a href="http://www.robertsharp.co.uk/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.robertsharp.co.uk/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section><section id="text-2" class="widget widget_text">			<div class="textwidget"><!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4220315-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- mailchimp pop up mailing list -->
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"55c05a533057758e14a7d378b","lid":"3141fcf786"}) })</script></div>
		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-5" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.robertsharp.co.uk/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>		<section id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Recent</h2>		<ul>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/06/05/framing/">Framing</a>
							<span class="post-date">June 5, 2017</span>
						</li>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/06/02/blind-trials/">Blind Trials For Politicians and Journalists?</a>
							<span class="post-date">June 2, 2017</span>
						</li>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/05/29/battle-angry-thoughts/">The Battle For Number 10: A Few Angry Thoughts</a>
							<span class="post-date">May 29, 2017</span>
						</li>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/05/22/quoted-by-buzzfeed-news-condemning-the-barring-of-journalists-from-political-events/">Quoted by BuzzFeed News condemning the barring of journalists from political events</a>
							<span class="post-date">May 22, 2017</span>
						</li>
					<li>
				<a href="http://www.robertsharp.co.uk/2017/05/17/freeraif-ensaf-haidar-visits-london/">#FreeRaif: Ensaf Haidar visits London</a>
							<span class="post-date">May 17, 2017</span>
						</li>
				</ul>
		</section>		<section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Category</h2>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.robertsharp.co.uk/category/diary/" title="Things that happen to me, or things I do">Diary</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.robertsharp.co.uk/category/elsewhere/" title="Articles that were published somewhere else first.">Elsewhere</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.robertsharp.co.uk/category/ficciones/" title="Things I make up.">Ficciones</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.robertsharp.co.uk/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</section><section id="archives-5" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.robertsharp.co.uk/2017/06/'> June 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/05/'> May 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/04/'> April 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/03/'> March 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/02/'> February 2017 </option>
	<option value='http://www.robertsharp.co.uk/2017/01/'> January 2017 </option>
	<option value='http://www.robertsharp.co.uk/2016/12/'> December 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/11/'> November 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/10/'> October 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/09/'> September 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/08/'> August 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/07/'> July 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/06/'> June 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/05/'> May 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/04/'> April 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/03/'> March 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/02/'> February 2016 </option>
	<option value='http://www.robertsharp.co.uk/2016/01/'> January 2016 </option>
	<option value='http://www.robertsharp.co.uk/2015/12/'> December 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/11/'> November 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/10/'> October 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/09/'> September 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/08/'> August 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/07/'> July 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/06/'> June 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/05/'> May 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/04/'> April 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/03/'> March 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/02/'> February 2015 </option>
	<option value='http://www.robertsharp.co.uk/2015/01/'> January 2015 </option>
	<option value='http://www.robertsharp.co.uk/2014/12/'> December 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/11/'> November 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/10/'> October 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/09/'> September 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/08/'> August 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/07/'> July 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/06/'> June 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/05/'> May 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/04/'> April 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/03/'> March 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/02/'> February 2014 </option>
	<option value='http://www.robertsharp.co.uk/2014/01/'> January 2014 </option>
	<option value='http://www.robertsharp.co.uk/2013/12/'> December 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/11/'> November 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/10/'> October 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/09/'> September 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/08/'> August 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/07/'> July 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/06/'> June 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/05/'> May 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/04/'> April 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/03/'> March 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/02/'> February 2013 </option>
	<option value='http://www.robertsharp.co.uk/2013/01/'> January 2013 </option>
	<option value='http://www.robertsharp.co.uk/2012/12/'> December 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/11/'> November 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/10/'> October 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/09/'> September 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/08/'> August 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/07/'> July 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/06/'> June 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/05/'> May 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/04/'> April 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/03/'> March 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/02/'> February 2012 </option>
	<option value='http://www.robertsharp.co.uk/2012/01/'> January 2012 </option>
	<option value='http://www.robertsharp.co.uk/2011/12/'> December 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/11/'> November 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/10/'> October 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/08/'> August 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/07/'> July 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/06/'> June 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/05/'> May 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/04/'> April 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/03/'> March 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/02/'> February 2011 </option>
	<option value='http://www.robertsharp.co.uk/2011/01/'> January 2011 </option>
	<option value='http://www.robertsharp.co.uk/2010/12/'> December 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/11/'> November 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/10/'> October 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/09/'> September 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/08/'> August 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/07/'> July 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/06/'> June 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/05/'> May 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/04/'> April 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/03/'> March 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/02/'> February 2010 </option>
	<option value='http://www.robertsharp.co.uk/2010/01/'> January 2010 </option>
	<option value='http://www.robertsharp.co.uk/2009/12/'> December 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/11/'> November 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/10/'> October 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/09/'> September 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/08/'> August 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/07/'> July 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/06/'> June 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/05/'> May 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/04/'> April 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/03/'> March 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/02/'> February 2009 </option>
	<option value='http://www.robertsharp.co.uk/2009/01/'> January 2009 </option>
	<option value='http://www.robertsharp.co.uk/2008/12/'> December 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/11/'> November 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/10/'> October 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/09/'> September 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/08/'> August 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/07/'> July 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/06/'> June 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/05/'> May 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/04/'> April 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/03/'> March 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/02/'> February 2008 </option>
	<option value='http://www.robertsharp.co.uk/2008/01/'> January 2008 </option>
	<option value='http://www.robertsharp.co.uk/2007/12/'> December 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/11/'> November 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/10/'> October 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/09/'> September 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/08/'> August 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/07/'> July 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/06/'> June 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/05/'> May 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/04/'> April 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/03/'> March 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/02/'> February 2007 </option>
	<option value='http://www.robertsharp.co.uk/2007/01/'> January 2007 </option>
	<option value='http://www.robertsharp.co.uk/2006/12/'> December 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/11/'> November 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/10/'> October 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/09/'> September 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/08/'> August 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/07/'> July 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/06/'> June 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/05/'> May 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/04/'> April 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/03/'> March 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/02/'> February 2006 </option>
	<option value='http://www.robertsharp.co.uk/2006/01/'> January 2006 </option>
	<option value='http://www.robertsharp.co.uk/2005/12/'> December 2005 </option>
	<option value='http://www.robertsharp.co.uk/2005/11/'> November 2005 </option>
	<option value='http://www.robertsharp.co.uk/2005/10/'> October 2005 </option>
	<option value='http://www.robertsharp.co.uk/2005/09/'> September 2005 </option>
	<option value='http://www.robertsharp.co.uk/2005/07/'> July 2005 </option>
	<option value='http://www.robertsharp.co.uk/2004/12/'> December 2004 </option>
	<option value='http://www.robertsharp.co.uk/2004/06/'> June 2004 </option>
	<option value='http://www.robertsharp.co.uk/2004/01/'> January 2004 </option>
	<option value='http://www.robertsharp.co.uk/2003/11/'> November 2003 </option>
	<option value='http://www.robertsharp.co.uk/2003/04/'> April 2003 </option>
	<option value='http://www.robertsharp.co.uk/2003/03/'> March 2003 </option>
	<option value='http://www.robertsharp.co.uk/2003/02/'> February 2003 </option>
	<option value='http://www.robertsharp.co.uk/2002/10/'> October 2002 </option>
	<option value='http://www.robertsharp.co.uk/2002/06/'> June 2002 </option>

		</select>
		</section><section id="tag_cloud-4" class="widget widget_tag_cloud"><h2 class="widget-title">Tag Cloud</h2><div class="tagcloud"><a href='http://www.robertsharp.co.uk/tag/africa/' class='tag-link-26 tag-link-position-1' title='27 topics' style='font-size: 1em;'>Africa</a>
<a href='http://www.robertsharp.co.uk/tag/art/' class='tag-link-79 tag-link-position-2' title='40 topics' style='font-size: 1em;'>art</a>
<a href='http://www.robertsharp.co.uk/tag/art-and-cultures/' class='tag-link-80 tag-link-position-3' title='53 topics' style='font-size: 1em;'>Art and Cultures</a>
<a href='http://www.robertsharp.co.uk/tag/asia/' class='tag-link-89 tag-link-position-4' title='26 topics' style='font-size: 1em;'>Asia</a>
<a href='http://www.robertsharp.co.uk/tag/books/' class='tag-link-142 tag-link-position-5' title='50 topics' style='font-size: 1em;'>Books</a>
<a href='http://www.robertsharp.co.uk/tag/culture/' class='tag-link-260 tag-link-position-6' title='44 topics' style='font-size: 1em;'>culture</a>
<a href='http://www.robertsharp.co.uk/tag/debate/' class='tag-link-286 tag-link-position-7' title='130 topics' style='font-size: 1em;'>Debate</a>
<a href='http://www.robertsharp.co.uk/tag/diary/' class='tag-link-1564 tag-link-position-8' title='147 topics' style='font-size: 1em;'>Diary</a>
<a href='http://www.robertsharp.co.uk/tag/edinburgh/' class='tag-link-341 tag-link-position-9' title='25 topics' style='font-size: 1em;'>Edinburgh</a>
<a href='http://www.robertsharp.co.uk/tag/english-pen/' class='tag-link-360 tag-link-position-10' title='31 topics' style='font-size: 1em;'>English PEN</a>
<a href='http://www.robertsharp.co.uk/tag/film/' class='tag-link-406 tag-link-position-11' title='50 topics' style='font-size: 1em;'>Film</a>
<a href='http://www.robertsharp.co.uk/tag/freedom-of-expression/' class='tag-link-431 tag-link-position-12' title='77 topics' style='font-size: 1em;'>freedom of expression</a>
<a href='http://www.robertsharp.co.uk/tag/free-expression/' class='tag-link-425 tag-link-position-13' title='56 topics' style='font-size: 1em;'>free expression</a>
<a href='http://www.robertsharp.co.uk/tag/free-speech/' class='tag-link-427 tag-link-position-14' title='145 topics' style='font-size: 1em;'>free speech</a>
<a href='http://www.robertsharp.co.uk/tag/history/' class='tag-link-516 tag-link-position-15' title='30 topics' style='font-size: 1em;'>History</a>
<a href='http://www.robertsharp.co.uk/tag/human-rights/' class='tag-link-542 tag-link-position-16' title='162 topics' style='font-size: 1em;'>Human Rights</a>
<a href='http://www.robertsharp.co.uk/tag/internet/' class='tag-link-574 tag-link-position-17' title='149 topics' style='font-size: 1em;'>Internet Philosophy</a>
<a href='http://www.robertsharp.co.uk/tag/internet-philosophy/' class='tag-link-575 tag-link-position-18' title='62 topics' style='font-size: 1em;'>Internet Philosophy</a>
<a href='http://www.robertsharp.co.uk/tag/iraq/' class='tag-link-588 tag-link-position-19' title='36 topics' style='font-size: 1em;'>Iraq</a>
<a href='http://www.robertsharp.co.uk/tag/islam/' class='tag-link-590 tag-link-position-20' title='21 topics' style='font-size: 1em;'>Islam</a>
<a href='http://www.robertsharp.co.uk/tag/israel-and-palestine/' class='tag-link-593 tag-link-position-21' title='24 topics' style='font-size: 1em;'>Israel and Palestine</a>
<a href='http://www.robertsharp.co.uk/tag/law-and-order/' class='tag-link-673 tag-link-position-22' title='22 topics' style='font-size: 1em;'>Law and Order</a>
<a href='http://www.robertsharp.co.uk/tag/liberal-conspiracy/' class='tag-link-696 tag-link-position-23' title='30 topics' style='font-size: 1em;'>Liberal Conspiracy</a>
<a href='http://www.robertsharp.co.uk/tag/literature/' class='tag-link-703 tag-link-position-24' title='75 topics' style='font-size: 1em;'>Literature</a>
<a href='http://www.robertsharp.co.uk/tag/london/' class='tag-link-708 tag-link-position-25' title='73 topics' style='font-size: 1em;'>London</a>
<a href='http://www.robertsharp.co.uk/tag/media/' class='tag-link-762 tag-link-position-26' title='143 topics' style='font-size: 1em;'>Media</a>
<a href='http://www.robertsharp.co.uk/tag/middle-east/' class='tag-link-779 tag-link-position-27' title='39 topics' style='font-size: 1em;'>Middle East</a>
<a href='http://www.robertsharp.co.uk/tag/monarchy/' class='tag-link-791 tag-link-position-28' title='25 topics' style='font-size: 1em;'>Monarchy</a>
<a href='http://www.robertsharp.co.uk/tag/multiculturalism/' class='tag-link-803 tag-link-position-29' title='93 topics' style='font-size: 1em;'>Multiculturalism</a>
<a href='http://www.robertsharp.co.uk/tag/music/' class='tag-link-805 tag-link-position-30' title='33 topics' style='font-size: 1em;'>Music</a>
<a href='http://www.robertsharp.co.uk/tag/photo-blog/' class='tag-link-923 tag-link-position-31' title='48 topics' style='font-size: 1em;'>Photo-Blog</a>
<a href='http://www.robertsharp.co.uk/tag/photography/' class='tag-link-924 tag-link-position-32' title='26 topics' style='font-size: 1em;'>photography</a>
<a href='http://www.robertsharp.co.uk/tag/political-correctness/' class='tag-link-935 tag-link-position-33' title='30 topics' style='font-size: 1em;'>Political Correctness</a>
<a href='http://www.robertsharp.co.uk/tag/politics/' class='tag-link-938 tag-link-position-34' title='230 topics' style='font-size: 1em;'>Politics</a>
<a href='http://www.robertsharp.co.uk/tag/religion/' class='tag-link-1007 tag-link-position-35' title='79 topics' style='font-size: 1em;'>Religion</a>
<a href='http://www.robertsharp.co.uk/tag/science/' class='tag-link-1061 tag-link-position-36' title='26 topics' style='font-size: 1em;'>Science</a>
<a href='http://www.robertsharp.co.uk/tag/social-media/' class='tag-link-1101 tag-link-position-37' title='23 topics' style='font-size: 1em;'>social media</a>
<a href='http://www.robertsharp.co.uk/tag/sport/' class='tag-link-1118 tag-link-position-38' title='22 topics' style='font-size: 1em;'>Sport</a>
<a href='http://www.robertsharp.co.uk/tag/technology/' class='tag-link-1162 tag-link-position-39' title='44 topics' style='font-size: 1em;'>Technology</a>
<a href='http://www.robertsharp.co.uk/tag/terrorism/' class='tag-link-1165 tag-link-position-40' title='68 topics' style='font-size: 1em;'>Terrorism</a>
<a href='http://www.robertsharp.co.uk/tag/theatre/' class='tag-link-1181 tag-link-position-41' title='36 topics' style='font-size: 1em;'>Theatre</a>
<a href='http://www.robertsharp.co.uk/tag/twitter/' class='tag-link-1224 tag-link-position-42' title='31 topics' style='font-size: 1em;'>Twitter</a>
<a href='http://www.robertsharp.co.uk/tag/uk/' class='tag-link-1228 tag-link-position-43' title='67 topics' style='font-size: 1em;'>UK</a>
<a href='http://www.robertsharp.co.uk/tag/usa/' class='tag-link-1238 tag-link-position-44' title='110 topics' style='font-size: 1em;'>USA</a>
<a href='http://www.robertsharp.co.uk/tag/visual/' class='tag-link-1253 tag-link-position-45' title='80 topics' style='font-size: 1em;'>Visual</a></div>
</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://www.robertsharp.co.uk/wp-login.php">Log in</a></li>
			<li><a href="http://www.robertsharp.co.uk/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.robertsharp.co.uk/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-menu-1-container"><ul id="menu-menu-2" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993"><a href="http://www.robertsharp.co.uk/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10603"><a href="http://www.robertsharp.co.uk/join-my-mailing-list/">Mailing List</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994"><a href="http://www.robertsharp.co.uk/ficciones/">Ficciones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8995"><a href="http://www.robertsharp.co.uk/sabrinapress/">Sabrina Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8996"><a href="http://www.robertsharp.co.uk/paragraph-level-ids/">WordPress Plugin</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://www.robertsharp.co.uk/" rel="home">Robert Sharp</a></span>
				<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	<div class="grofile-hash-map-14c315836253d5060b0e7d24d9e4c0bd">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.robertsharp.co.uk\/2017\/06\/02\/blind-trials\/":11578};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/02/blind-trials/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.robertsharp.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/themes/twentysixteen/js/functions.js?ver=20160412'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.robertsharp.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'3323916',post:'11578',tz:'0',srv:'www.robertsharp.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '3323916', '11578' ]);
</script>
</body>
</html>
